Problem z forum

Przeglądajasz 8 wpisów - od 1 do 8 (z 8)
  • Autor
    Wpisy
  • #15385
    Wiosna2019Wiosna2019
    Participant

    Też macie ?.

    #15388

    Nikt mi w ostatnim czasie nie donosił o jakichkolwiek problemach z funkcjonowaniem forum.

    #15396
    Wiosna2019Wiosna2019
    Participant

    Wskoczyły jakiś czas temu napisy po angielsku, tam gdzie ostatnie posty. Także godziny i dni. Jak ktoś założy temat to go widać na stronie głównej a jak są odpowiedzi to już nie, trzeba szukać po działach czy coś się zmieniło. Ja wchodzę na sam dół tam gdzie jest opcja ‚ostatnie odpowiedzi’ i ‚najnowsze wątki’. Wyczyściłem wszystko na komputerze, ale nic to nie zmieniło.

    #15404

    U mnie takie problemy nie występują. Nie wiem z czym to może być związane. Ktoś jeszcze ma podobne problemy?

    #15405
    Wiosna2019Wiosna2019
    Participant

    Załączę screeny jak to wygląda. Sprawdziłem teraz na smartfonie i jest to samo.

    #15407
    Wiosna2019Wiosna2019
    Participant

    Strona główna podaje założone tematy bez odpowiedzi jeśli są…

    zapodaj.net/d95eeedd71626.jpg.html

    Dopiero po wejściu w dział widać odpowiedzi…

    zapodaj.net/a7c3ef8763177.jpg.html

    Dodam, że do niedawna, nie wiem jakiś miesiąc było wszystko OK. Wskoczyły te napisy po angielsku i tak jest jak jest.

    #15408

    Przekażę sprawę do informatyka.

    #15491
    Wiosna2019Wiosna2019
    Participant

    Jakby coś to chciałem powiedzieć, że nic się nie zmieniło.

Przeglądajasz 8 wpisów - od 1 do 8 (z 8)
  • Musisz być zalogowany aby odpowiedzieć na ten temat.